Jump to content
Sign in to follow this  
Marco

Website # Help

Recommended Posts

Boas pessoas, é o seguinte, em tempo adquiri o website do nexus/quantum ( pelo runah )

No entanto foi ele quem instalou tudo, perdi sql's e bla bla no entanto já os recuperei pois ele mandou-me de novo, mas existe um problema..

O login não estava a dar, acontecia o que acontece agora com o registo e recuperar pw, mas ele disse-me para criar a tabela permisson_level e nickname e deu, visto que o mesmo de momento não me pode dar suporte vim aqui perguntar de algum de vós me poderia ajudar Please login or register to see this image. /emoticons/[email protected] 2x" width="20" height="20" data-src="https://tlthings.net/uploads/emoticons/unsure.png">

 

Imagens de como fica o registo e recuperar pw ..

 

Please login or register to see this link.

 

Please login or register to see this link.

 

Desde já um enorme obrigado pela vossa atenção

Share this post


Link to post
Share on other sites
Please login or register to see this quote. Tanto no registo como no recuperar após clicar "enviar" os botões ficam assim*

 

Please login or register to see this link.

 

acontecia o mesmo ao fazer o login, ,as depois de criar as tabelas ficou a funcionar normalmente.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use and Privacy Policy.

Our website is made possible by displaying online advertisements to our visitors.
Please consider supporting us by disabling your ad blocker.
You will be able to see content when you disable your adblocker and enable javascript.